Topic-icon Wasserpflanzen kümmern, Fadenalgen wachsen bestens

Mehr
17 Okt 2019 08:34 #29205 von Gerd_W43
Hallo,
Ich bin hier neu in diesem Forum und habe massive Probleme mit meinem vor 6 Jahren angelegten Pflanzenteich. Fläche etwa 10m2, ca.4000l Inhalt und etwa 80cm tief, Verlegesand als Substrat, keine Fische. Technik: Pumpe für einen Bachlauf, ein Skimmer mit Grobfilter als "Molchsperre", Pflanzenfilter 600l vor dem Bachlauf. Teich mit Leitungswasser gefüllt; GH = 10, 25ppm Nitrat, kein Phosphat.

Und nun zum Problem: In dem von Anfang an total klaren Wasser kümmern fast alle Wasserpflanzen (frei ausgepflanzt), nur auf dem Teichgrund bilden sich massenhaft Faden-und Pinselalgen, die alles überwuchern. Eigentlich sollen doch wuchernde Unterwasserpflanzen den Algen das Futter wegnehmen, hier wohl eher umgekehrt. Phosphat und Nitrat sind mit JBL-Test nicht messbar, pH: 7,4 ... 8,4. Mein Verdacht: Irgendetwas ist in dem Verlegesand, was da nicht hineingehört.

Ich spiele nun mit dem Gedanken, den Teich komplett neu anzulegen, nur mit welchen Pflanzsubstrat? Gibt es eine erprobte Alternative zum eigentlich immer wieder empfohlenen Verlegesand, z.B. Spielsand mit Lehm mischen oder nur Lehm?

Was sagt ihr zur Bemerkung eines zu Hilfe geholten Teichbauers: "Ihr düngt eure Staudenbeete doch auch, Wasserpflanzen sind auch nur Stauden....."? Das passt ja nun garnicht zur weitverbreiteten Warnung: "Bloß keine Nährstoffe durch Laub oder Oberflächenwasser in den Teich gelangen lassen....."

Über etwas Hilfe erfahrener Leute würde ich mich sehr freuen.
Viele Grüße
Gerd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Okt 2019 09:14 #29206 von the_farmer
Dein Problem ist ein wenig zu komplex, um es in einer kurzen Frage zu beantworten.
Aber einige Dinge kann man schon ansprechen.

Gedüngt wird wenn überhaupt punktuell!!! zb Seerosen!

Was ist denn in den sechs Jahren zuvor mit den Pflanzen passiert?
Jetzt wird Herbst, sie ziehen sich zurück, die Algen gewinnen überhand, das ist normal. Auch eine Alge ist nur eine Wasserpflanze, allerdings mit den geringsten Ansprüchen.

Verlegesand, auch Schmiersand genannt, ist SCHEISSE. Ich sage es immer wieder! Laut und deutlich......
Schmiersand ist im Wasser derart dicht, dass es nahezu Luft und Wasserdicht wirkt.
Grobsand 0/8 ganz evtl. mit Lehm gemischt ist das mittel der Wahl.

Deine Messwerte können so nicht stimmen. Bei Phosphat nicht messbar und Nitrat (oder meinst du Nitrit?) nicht messbar würden auch keine Algen wachsen.

Wie schaut es denn mit der Strömung aus im Teich? Erreicht der Wasserkreislauf jede Ecke?

Über welche Pflanzen reden wir? und in welcher Menge?

Manche UW Pflanzen mögen die Stellen nicht wo sie gepflanzt werden oder haben keinen (kaum einen ) Einfluss auf die Energiebilanz

Du benötigst Pflanzen, die 1000fach wachsen...wie unkraut.

das wäre auch der ansatz für nächstes Jahr. pflanze das tausendblatt und wasserpest.

die beiden wachsen rasend schnell, entziehen algen die nährstoffe und du kannst sie abernten, also gespeicherte nährstoffe auf den kompost werfen...


wer Rechtsschreibfehler findet, darf sie behalten. es ist sehr mühselig, über ein mobiles endgerät den text hier einzutippen!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Okt 2019 11:41 #29207 von Gerd_W43
Vielen Dank, Deine Antwort kam ja wirklich schnell!!

Jetzt werde ich doch etwas ausführlicher:

Das Problem besteht von Anfang an. Nach den ersten Winter ist wenigstens der Wasserhahnenfuß gut wiedergekommen und hat kräftig geblüht. Mittlerweile ist davon aber nichts mehr da. Die Wasserpest hat genauso gekümmert wie z.B. die Sumpfdotterblumen im Uferbereich. Die Krebsscheren bilden dauernd neue Ableger, die aber schnell wieder glasige, graue Blätter bekommen. Reste vom Tausendblatt und Wasserpest findet man nach längerem Suchen irgendwo total überwuchert zwischen den Algenbüscheln. Alles, was unter Wasser wachsen will, ist chremefarben und nicht grün. Ich würde ja gerne was abernten, wenn was da wäre; ich fische immer nur die aufgetriebenen Algenklumpen ab bzw. hole sie aus dem Skimmer.

Im wegen der Algen nachträglich angelegten Filterteich hat die Sumpfiris im ersten Jahr dank des NG-Starterdüngers schön geblüht, danach nie wieder. Hier gedeihen nur die Wasserminze und die Bachbunge gut.

Hier mal alle gemessenen Wasserwerte vom 5.8.2019:
GH = 6,
KH = 5,
pH = 8,3 (19Uhr) und 7,4 (7Uhr)
PO4 <= 0,02ppm (JBL-Test)
NO3 <= 0,05ppm (JBL-Test)
Eine Teichreinigungsfirma aus der Nachbarschaft hat mir die Messwerte in etwa bestätigt.

Der Sand, den ich verwendet habe, war schon recht fein, aber es waren durchaus Steine bis 8mm Durchmesser enthalten. Irgendwo habe ich mal gelesen, dass zu feiner Sand unter Wasser sehr hart werden kann, was aber hier nicht passiert ist.

Es gibt natürlich Stellen, die nicht durchströmt werden, aber ich kann dort keinen Unterschied im Algenwachstum erkennen. Ich pumpe rund um die Uhr etwa 1500l/Stunde durch den Bachlauf.

Viele Grüße
Gerd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Jun 2020 13:43 - 07 Jun 2020 13:47 #29975 von ThomasC
Hallo Gerd,

Ich habe die gleiche Beobachtungen gemacht, leider aber auch noch keine Lösung gefunden. Auch bei mir wickeln die Fadenalgen die Pflanzen vollständig ein und behindern dadurch das Wachstum. Mit wenigen Ausnahmen kommen die Pflanz damit nur schlecht klar. Ausnahme ist das Grüne Tausendblatt welches auch unter den Algen noch weiter wächst. Interessanterweise wächst dieses dazu noch unter einem Steg der über den Teich verläuft und damit eher Halbschatten hat.

Auch die Wasserschraube verhält sich zickig. Unterhalb des Stegs kommt sie halbwegs mit den Algen klar, es wächst nicht wirklich, aber geht auch nicht ein und die Blätter bleiben grün. An einer anderen Stelle, habe ich aber genau diesen Effekt, dass sie das Blattgrün vollständig verliert und dann so wie von dir beschrieben transparent bis beige aussieht. Auch die Seerose hat an dieser Stelle lange bis sie das Blattgrün in den Blättern hervor bringt. Und dies obwohl sie, wie jedes Jahr ein paar Düngertabletten bekommen hat.

Ich bin keine Biologe und verstehe nicht wirklich etwas von den Zusammenhängen. Könnte es nicht auch ein Mangel an Inhaltsstoffen sein (CO2, Kalium, etc.)?

Hast du eine Lösung gefunden?

Beste Grüsse
Thomas

P.S. Meine Wasserwerte schwanken wie folgt
PH: 7.0 - 7.4
KH: 8 - 10
GH: 3 - 4
Anhang:
Letzte Änderung: 07 Jun 2020 13:47 von ThomasC.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Jun 2020 10:18 #29983 von Gerd_W43
Hallo Thomas,
ich bin auch kein Biologe, habe aber in der letzten Zeit versucht, hinter die Zusammenhänge zu kommen und habe Folgendes gefunden:

Das Hauptproblem schlecht wachsender Wasser- und Sumpfpflanzen ist wohl zu kalkhaltiges Substrat; das heist, wenn man sehr kalkarmen (Verlege-)Sand erwischt, klappt es, bei kalkhaltigem eben nicht. Wenn ich eine Sandprobe aus meinem Teich mit Säure (Essigessenz oder Salzsäure) übergieße, schäumt es kräftig. (Reaktion auf Anfrage bei Naturagart: Oh Gott.....)
Ich werde alles ausräumen und Quarzsand, vielleicht mit etwas Lehm im Wurzelberich der Pflanzen verwenden.
Azaleen, Rhododendren und andere Moorbeetpflanzen bilden auch weniger Blattgrün und kümmern, wenn die Gartenerde zu kalkhaltig ist (eigene Erfahrung)

Das 2. Problem scheint CO2-Mangel zu sein. Man sollte keine Wasserspiele, Bachläufe o.Ä. rund um die Uhr betreiben und wenn schon eine Filteranlage laufen muß, sollte das Wasser ohne "Geplätscher" in den Teich zurückfließen. Der Grund: Das Nachts von den Pflanzen gebildete CO2 wird immer wieder aus dem Wasser ausgetrieben.

Habe dazu folgenden eindrucksvollen Versuch gemacht:
Leitungswasser (pH=7) im Haushalts-Sprudelwasser-Erzeuger mit CO2 angereichert: Ergebnis: pH=5.
Dann das Gefäß mehrere Tage offen stehen gelassen: pH immer noch 5 (das CO2 war also noch drin)
Dann einmal das Gefäß kräftig geschüttelt: pH=7: Durch das "Geplätscher" war das CO2 fast komplett ausgetrieben worden.

Noch etwas habe ich gefunden: Sprudelsteine sollen Sauerstoff ins Wasser bringen, treiben aber ebenfalls CO2 aus. Wasserpflanzen können das mit dem Sauerstoff wohl wesentlich besser, aber ohne den nachteiligen Einfluß auf das CO2.

Viele Grüße
Gerd

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Jun 2020 16:16 #30114 von ThomasC
Hallo Gerd,

Vielen Dank für die ausführliche Antwort.

Ja, das mit dem CO2 habe ich jetzt auch auf dem Radar. Habe den Rücklauf vom Filter etwas angepasst, so dass es jetzt nur noch minimal sprudelt. Ich hoffe, dass so weniger O2 und CO2 aus dem Wasser ausgetrieben wird. Allerdings scheint mir, dass das Wasser ja auch ganz schön von einem Filtermodul ins nächste „plätschert“. Dies kann ich aber nicht ändern.

Das Thema Sand hatte ich auch schon vermutet. Habe es aber dann wieder verworfen, da NG das ja ausdrücklich empfliehlt. Nur ist vermutlich Sand nicht gleich Sand. Darum werde ich nächste Woche mal einen Teil rausholen und durch Quarzsand ersetzten. Mal schauen ob das den dort eingesetzten Pflanzen besser gefällt.

Was mich mit den Kalk/Sand noch etwas nachdenklich stimmt, ist der Fakt, dass KH eher tief ist und somit für (zu?) wenig Kalk im Wasser spricht. Dann sollte doch auch der Sand nicht so ein Problem sein?

Zusätzlich habe ich mir jetzt noch ein paar Wassertests von JBL geholt und werde mein Wasser nach den übrigen für das Wachstum relevanten Paramter testen. Und werde dann mit den Werten nochmals bei NG Rat suchen. Der erste Anlauf war noch nicht so überzeugend. Ausser ich solle PO4 anschauen. Aber das hatte sich als nicht nachweisbar erwiesen. Und kommt somit eher nicht als Ursache in Frage.

Bin schon gespannt.

Beste Grüsse
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: HornbillNorbert
Ladezeit der Seite: 0.277 Sekunden