Pumpen, Bachläufe, Quellen und Wasserspiele.

Rohr verstopft zw. Schwimmteich und Filterteich

Mehr
14 Juni 2024 17:11 #35820 von Alfons-Teich
Hallo Silvia,

vielen Dank für Deinen Bericht. Was ist denn aber nun mit der vermeintlichen Verstopfung des Verbindungsrohres, wo Du eine Barriere gespürt hast?

Die Schnecken kriechen bei mir auch ständig aus dem Filterteich in den Saugsammler. Ich kann mir aber nicht vorstellen, dass sie eine Blockade verursachen. In diesem Jahr scheinen die Fadenalgen besonders gut zu wachsen. Mein Bachlauf ist wöchentlich fast zugewachsen. Ist dann immer eine halbe bis dreiviertel Stunde Arbeit mit der Klobürste und anschließend noch das Einfangen der kleineren Teile, die sich gelöst haben und in den Teich gespült worden sind.

Einen anderen Grund, warum durch die Saugleitungen vielleicht nicht mehr genügend Wasser nachfließt, habe ich vor zwei Jahren festgestellt. Damals bin ich aus purer Neugierde auf Tauchstation gegangen und habe die Lochbleche der Sedimentfallen geöffnet. Die Grube war sehr voll mit Sand und der hat den Querschnitt des abführenden Rohres schon sehr eingeschränkt. Ich habe zwar regelmäßig die Sedimentfallen mit dem dazugehörigen Spülrohr gespült. Anscheinend wird aber der Sand nicht ausreichend aufgewirbelt. Leider habe ich damals keine Fotos gemacht. Wenn es hoffentlich bald mal warm wird, möchte ich in diesem Sommer die Aktion wiederholen und auch dokumentieren.

Gruß
Alfons

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Juni 2024 07:40 - 13 Juni 2024 09:47 #35815 von Silvia
Hallo aus Frankfurt (Oder). Unsere Teiche sind nun schon 6 Jahre alt. Vor 2 Jahren haben wir mal ordentlich Schlamm und Pflanzenmasse entfernt. Beide Teiche sind durch ein ca. 3m langes 100´er KG-Rohr verbunden. Nun kam es schon einige Male vor, dass wir im Saugsammler Schlammspitzschnecken (SSS) gefunden haben, die normal nur im Filterteich (FT) leben. Und, seit 1 Woche fiel bei unserem  FT bei zwei geöffneten Rohren (Skimmer + 1 Bodensauger) das Wasserniveau zu sehr ab, so dass wir schon das Ansaugrohr der Umwälzpumpe sahen.

Also machten wir alle drei Rohre auf, immer noch, es dauerte nur länger. Nun kürzten wir die Intervalle der Zeitsteuerung ab, trotzdem nicht zufriedenstellend. Bei Prüfung mit einem Schlauch (von beiden Ende eingeführt, siehe Bild) stellten wir ein 1m Entfernung vom FT-Ausgang eine Verstopfung fest. Ich komme da nicht weiter mit reinstopfen des Schlauches. Habe nun von Seite des Schwimmteiches mittels Tauchpumpe 30min Wasser in Richtung der vermeintlichen Verstopfung geschickt. Es kommt im FT an, aber die Verstopfung löst sich nicht.

Ob dort die SSS eine Barriere gebaut haben? Wie könnte ich diese versuchen zu lösen? Tipps gegen diese Schnecke können auch gerne gegeben werden :-(

EDIT: Okay, das hat sich wohl gerade erledigt. Habe mitbekommen, dass im Ziehlsaugsammler nur noch Wasser vom Skimmer kam, nicht aber von den anderen beiden. Ja, wir haben gerade viele Algen, sah man ja auch im Bild. Und nun kam es wohl dazu, dass sich auf den Lochblechen unten die ganzen Algen so abgesetzt haben, dass da kaum noch Wasserfluss zustande kam. Besen mit Stiel verländert, kurz alles aufgewühlt und schon kam das Dreckswasser sprudelnd an und man sieht auch beim Rückspülen wieder Luftblasen nach oben steifen.

Nun werden wir wohl mal VIIIIEEEL Wasser ablassen und mit sauberen Trinkwasser auffüllen PLUS den Schlamm von unten wegsaugen. Das hatten wir vor 3 Wochen schon mal gemacht --> wie schnell sich der soooo nachbildet. Aber gut, wahrscheinlich ist bei dem vielen Regen viel Oberflächenwasser mit Schmutz in den Teich gekommen, das wäre eine Erklärung. Ich lass den Text trotzdem stehen, weil ihr ja aus meinen Fehlern lernen könnt :-)
Anhänge:
Letzte Änderung: 13 Juni 2024 09:47 von Silvia. Begründung: hat sich erledigt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: HornbillNorbert
Ladezeit der Seite: 0.104 Sekunden
Powered by Kunena Forum