Topic-icon Skimmer saugt nicht richtig

Mehr
09 Jun 2017 19:25 #25468 von hellcom
Hallo Roland

Danke für den Hinweis.
ich werde mir das mal ansehen, wenn das Kürzen und die Entlüftung der Leitung nicht zum Erfolg führen

Grüße aus dem Sauerland

Hellcom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2017 11:45 #25489 von Norbert
Ich grüße ...

... und zitiere aus einer Antwort an anderer Stelle:
"Am schnellsten geht es, wenn Du alle Schieber im ZST-Schacht schließt, bis die Pumpe den Wasserspiegel um z.B. 5 cm abgesenkt hat. Dann öffnest Du die Skimmerleitung, bis der Wasserspiegel im Skimmer etwa 2-3 cm niedriger ist. Dann läuft durch Deinen Skimmer etwa die Hälfte Deiner Pumpenleistung.
Anschließend kannst Du die Bodenabsaugungen so weit öffnen, dass der Filtergraben-Wasserspiegel konstant bleibt.
Die Änderungen an den Schiebern liegen übrigens eher im Millimeter- als im Zentimeter-Bereich.
Wahrscheinlich reicht auch weniger als 5 cm Höhenunterschied zwischen Teich und Filtergraben. Das hängt von der Länge der Leitungen zu den Ansaugpunkten ab.
Wenn das einmal sauber läuft, kannst Du die Schieberabstände bis Oberkante Schacht messen. Nach den skimmerfreien Zeiten (z.B. im Sommer) kannst Du die Einstellungen jederzeit einfach wieder herstellen."
Ende Zitat.
Du brauchst einen Höhenunterschied zwischen Wasseroberfläche im Skimmer und Wasserstand im ZST-Schacht (= Filtergraben). Je länger die Entfernung zum Skimmer, desto größer muss der Höhenunterschied sein. 4 m geht noch.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2017 18:24 #25507 von hellcom
Danke Norbert

Wir sind heute nicht dazu gekommen,am Skimmer zu arbeiten.
Morgen werden wir einen neuen Versuch starten. Ich werde dann eine Rückmeldung geben.

Liebe Grüße
Hellcom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jun 2017 07:50 #25513 von Kaktus01
Hallo Helcom
Ich hatte das gleiche Problem, wenn die ZST in Betrieb ist, hab ich ca. 6 cm Höhendifferenz ST zu FT. Also alle ZST Schieber zu und nur den Skimmer angeschlossen: Das Ergebnis war nicht befriedigend.

Nach vielen weiteren Versuchen und Rückfrage bei NG, die mir da auch nicht weiterhelfen konnten,
betreibe ich den Skimmer nun mit einer zusätzlichen 12 V Pumpe und führe das Wasser über einen Skimmerfilter zurück in den ST.

Das funktioniert nun einwandfrei und zu meiner vollsten Zufriedenheit.
Folgende Benutzer bedankten sich: hellcom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Jun 2017 08:51 #25514 von Norbert
Ich grüße ...

... und möchte darauf aufmerksam machen, dass Skimmer oft ein Wartungsproblem haben.
Die Haube schwimmt frei auf dem Einlauftrichter. Es gibt also einen Spalt zwischen Haube und Trichter. Aus diesem Grunde das Wasser bei geringer Durchflussrate den Weg durch diesen Spalt.
Erst oberhalb einer bestimmten Wassermenge läuft es oben über und dann spielt das "Leckwasser" auch keine Rolle mehr.
Welche Wassermenge das ist, hängt davon ab, ob es in dem Spalt zu Verkalkungen gekommen ist (das passiert häufiger als man denkt). Auch ein wachsende Mini-Schnecke mag da ein Problem verursachen.
Da muss man gelegentlich mal die Haube abheben und von innen sauberwischen. Grenzwertige Wassermengen oder solche Störungen kündigen sich meist durch ein "Wackeln" der Haube an.
Freundliche Grüße
Norbert
Folgende Benutzer bedankten sich: hellcom, minihaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Jun 2017 19:30 #25542 von hellcom
Danke an alle

Wir haben jetzt alles neu ausgerichtet und die Leitung etwas gekürzt.
Zusätzlich haben wir den Schlauch neu geflutet und von eventuell vorhandenen Luftlpolstern befreit. Jetzt saugt der Skimmer.
Da wir ihn ohne gesonderte Pumpe betreiben ist die Saugleistung nicht so stark, daß Blätter eingesogen würden. Aber den Blütenstaub schafft er und das ist eine Menge.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: HornbillNorbert
Ladezeit der Seite: 0.234 Sekunden