"Umbau/Optimierung" Filtergraben

Mehr
03 Juni 2024 05:23 #35802 von Lohschneider
Hallo, die Röhre wechsle ich jährlich, daran kann es nicht liegen. Was allgemein erstaunlich ist: mein Glaskolben ist am Ende der Saison sehr dick verkalkt, das hat sogar Norbert überrascht. Aber auch den reinige ich, bzw. habe den sogar schon einmal ausgewechselt.
Ich habe jetzt zweimal gesaugt, könnte jetzt auch gut nochmal saugen, da wir durch die Regensituation absoluten Höchststand haben.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Mai 2024 19:05 #35776 von axel8574
Bei der Frage bin ich auch gerade! Bin noch im Bau - also noch kann ich reagieren...
Was mich brennend interessieren würde: Wie ist das Profil vom FG anzulegen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Mai 2024 09:16 #35771 von inne3103
Grüß euch,

Bei mir ist es mit dem Pflanzenwachstum ähnlich wie Lohschneider es berichtet. Unterwasserpflanzen wachsen sehr spärlich, das meiste was gepflanzt wurde ist verschwunden. Nur Wasserschraube und Tannenwedel ist noch vorhanden. Hechtkraut ist noch einer übrig, wurden aber bestimmt 30 gepflanzt. Ich denke ich werde auch mal eine Analyse machen müssen, da ein bewachsener FG viel schöner anzusehen ist.
Jedoch ist mein Wasser Klar. Habe einmal den Boden gesaugt. Pumpe läuft seit Anfang April jedoch ohne Filter und ohne UV.

 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Mai 2024 11:45 #35764 von WasserElch
Hallo Lohschneider

Deine Beschreibung erinnert mich an unseren Teich bevor wir eine UV Lampe installiert haben. Kann es sein, dass die UV-Röhre schon zu alt ist und nicht mehr richtig wirkt?

Bevor wir die UV Lampe installiert haben, hatten wir praktisch kein Pflanzenwachstum (wohl weil alles von den Schwebealgen dominiert wurde), katastrophale Sicht von 5-15 cm, schlechte GH und KH-Werte (teilweise nicht messbar, also wohl 0) und dadurch instabile pH-Werte.

Gruss
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mai 2024 17:38 #35760 von Alfons-Teich
Hallo Lohschneider,
da mein potentielles Auffüllwasser (Stadtwasser) sehr nitratbelastet ist, leite ich grundsätzlich alles, was ich absauge, in den Filtergraben. Die groben Teile aus dem Fangnetz des Schlammsaugers kommen auf den Kompost, ebenso die gelegentlich gekecherten Blätter. Aller anderer Mulm landet im Filtergraben. Dort hat sich eine üppige Vegetation entwickelt. Zwischen all den Stängeln des Igelkolbens und den Ranken des Tausendblatts ist gar kein Platz für aufschwimmende Mulmfladen. Es ist tatsächlich ein Rätsel, warum sich in Deinem Filtergraben die Pflanzen so schlecht entwickeln. Anfangs hatte ich gedacht, dass Du zuwenig Substrat für die Pflanzen hast, weil Du von Anfang an sehr darauf geachtet hast, möglichst viel Material aus dem Teichsystem zu entfernen. Nun glaube ich auch eher, dass irgend ein "Hemmer" im System steckt.
Anbei zwei Bilder meines Filtergrabens, das eine aus dem ersten Jahr mit recht spärlichem Bewuchs. Das andere aktuell, nachdem ich im Frühjahr ziemlich viel, aber immer noch viel zu wenig Pflanzen entnommen habe. Der Zuwachs ist schon wieder gewaltig, unsere Katze kommt kaum noch über den Stamm...
Gruß
Alfons
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mai 2024 10:58 #35758 von _mark_
Servus
mein Teich ist zwar auch nicht komplett klar, dafür habe ich aber auch keine UV Lampe. Die Pflanzen wachsen wie verrückt bei mir,
"Leider" kann ich jetzt nicht ernten, da die Viecher gerade alle am Laichen sind, werde das aber im Frühsommer machen müssen.
Ich hatte es Dir ja schonmal geraten die Kohle für nen Wassertest dranzuhängen - Bestandsaufnahme. Irgendetwas scheint zu fehlen, sodaß die Pflanzen nicht in Wallung kommen.
Das ist auch erstmal weniger Arbeit als den FG umzubauen
Gruß
Mark

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: HornbillNorbert
Ladezeit der Seite: 0.124 Sekunden
Powered by Kunena Forum