Topic-icon Überlauf - Ideen, Hilfe

Mehr
13 Aug 2020 12:34 #30404 von Lohschneider
Hallo Hubert, danke dir, ich hatte das bei dir schon gesehen aber nicht so recht kapiert wie du das gemacht hast.
Bei mir liegt Fließ, Folie und Ufermatte jetzt glatt am Boden. Wenn du da Granitsteibe setzt, dann musst du Fließ und Folie ja 10/15cm in den Boden legen, dann darauf Mörtel und Steine, oder? Und ist das Frostsicher?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Aug 2020 07:53 #30407 von hubertbiederer
Hallo Lohschneider,

ich habe in dem Bereich die Stufe -10 cm in als Überlaufgraben verlängert. Der Abschluss mit den Granitsteinen ist nicht so richtig frostsicher gebaut. Da ist vielleicht 20 cm Untergrund (Schotter) darunter und dann darauf Beton und die Granitsteine gesetzt. Der innere Granitstein sitz dann natürlich noch auf Vlies und Folie, da die Folie zwischen den beiden Steinreihen hochgeführt wurde.

Die beiden Steinreihen klemmen einfach die hochgeführte Folie, ähnlich wie beim Uferband.

Gruß
Hubert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Aug 2020 06:50 #30460 von Lohschneider
Hallo, ich hab meine Situation jetzt nochmal dokumentiert. Das erste Problem: ich gab an der Stelle seeeehr wenig Folie, siehe Nahaufnahme, und eine Falte. Wir wollten hier das Uferband direkt neben dem Wasser laufen lassen, weil da eine Holzterasse hinkommt.
Jetzt passt aber der Überlauf eigentlich nur da, auch wg dem Gefälle zum Graben, der dort am Gelände schon vorhanden ist. Eigentlich würde alles ganz einfach sein:
An der Stelle ist der Uferwall niedriger, das Wasser läuft drüber und dann Richtung Graben. Das geht aber nicht mit Ufermatte und Verbundmatte, weil diese wie ein Docht das Wasser in Richtung Graben ziehen - schon probiert.
Also was tun? Die Folie an dieser Stelle zu kleben ist jetzt auch praktisch unmöglich. Auch die Lösung von Hubert geht nicht, zuwenig Folie.
Ich kann nur flach rausgehen...
Folgende Benutzer bedankten sich: mikdoe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Aug 2020 07:25 #30463 von Alfons-Teich
Hallo Lohscheider,

die Situation auf der Nahaufnahme sieht doch gar nicht so schlimm aus.
Ich hatte beim Teichbau eine Bachmündung leider etwas gedankenlos vorgeformt und musste dort später die Folie für den Bachlauf ankleben. Die dreißig engen Falten zu kleben, war kein Vergnügen und hat mit Aushärtzeiten mehr als eine Woche gebraucht. Es ist aber dicht !
Die von Dir angedachte Lösung mit der flach liegenden Folie halte ich aber auch nicht für so verkehrt. Du kennst ja die Stelle und kannst hin und wieder mal kontrollieren, dass keine dicken Wurzeln in den Teich kriechen. Die kapillarwirksamen Ufer- oder Verbundmatten schneidest Du entsprechend kürzer und deckst die Folie mit einer dünnen Kiesschicht ab. Vielleicht legst Du einen Trittstein mit ein paar Zentimeter Spalt oben drüber (auf Terrassenhöhe?). Dann hast Du UV- und mechanischen Schutz und kaschierst die Stelle optisch, falls es Dich stört.

Gruß
Alfons

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Aug 2020 08:39 #30468 von Lohschneider
Hallo Alfons, danke dir, ja das wäre eibe Lösung. So ähnlich dachte ich auch schon, kam mir aber so "unprofessionell" vor. Sehe hier immer wieder so tolle Lösungen und da kam mir das mit der Folie hinlegen, tarnen, schützen sehr primitiv vor. Aber letztendlich soll es seiben Zweck erfüllen...
Eine andere Frage: hast du deine Pumpen das ganze Jahr an? Hab mir erst jetzt mal Gedanken zum Stromverbrauch gemacht und war entsetzt: meine zwei Naturagart Pumpen verbrauche je 90 Watt, hinzukommt die UV Anlage. Das sind fast 250 Watt die Stunde, d.h. 6 KW am Tag. Das ist schon satt.
Im Moment lasse ich nur eine Pumpe laufen und weiß auch garnicht, ob beide Pumpen überhaupt nötig gewesen wären. Ich hab eiben langen Filtergraben -13m -und zwei durch Dammdurchführungen mit jeweils eibem Saugsammler. Jeweils zwei Sedimentfallen und jeweils eine Skimmermöglichkeit.
Wie machst du das, hast du Winterpause für die Pumpen? Ich überlege eine "Balkon-Solaranlage anzuschließen, praktisch direkt dort mit Einspeisung in die Steckdose....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Aug 2020 07:14 #30481 von Alfons-Teich
Hallo Lohscheider,

so ein bisschen "unprofessionell" sind wir doch alle. Deshalb werden das ja auch so schöne und persönliche Teiche.
Meine 75-W-Pumpe und die 70-W-UV-Röhre laufen 24 h. Den resultierenden Stromverbrauch finanziere ich aus den anderen Lastern, die ich nicht habe.
Über eine Solaranlage habe ich auch schon nachgedacht, leider steht mein Haus dafür nicht ideal.
Wasser ist zwar schon seit letztem Spätsommer drin, die Pumpe startete aber erst in diesem späten Frühjahr, weil ich noch etwas Ufer bauen musste und daher der Wasserstand im Schwimmteich abgesenkt war. Im Herbst werde ich den Empfehlungen folgen und die Pumpe entkalken und frostsicher nass lagern. Die UV-Röhre kam erst im Frühsommer dazu, nachdem der Filter an den Anfang des im April/Mai gebauten Bachlaufs umgezogen war und eine Umhausung bekommen hatte. Mittlerweile sind die Schwebealgen stark zurückgegangen, so dass ich demnächst die UV-Röhre abschalten werde.
Momentan hast Du ja (noch) traumhaft klares Wasser. Da kannst Du meines Erachtens die Leistung reduzieren und nur einen Strang betreiben. Genug Spielmöglichkeiten hast Du, falls die Bedingungen anders werden. Das ist vernünftig geplant.
Mein Füllwasser ist hochgradig nitratbelastet, außerdem kommt durch die umliegende Vegetation sehr viel Material in den Teich. Das habe ich durch die noch anstehenden Restarbeiten in diesem Jahr erst spät entfernt. Zugleich habe ich die gleichen Startschwierigkeiten mit den Pflanzen im Filtergraben wie viele andere Teichfreunde. Insofern mache ich mir keine Sorgen, bin mit der derzeitigen Wasserqualität recht zufrieden, genieße das tägliche Bad und die Stunden am Teich und freue mich auf die nächste Saison.

Gruß
Alfons

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: HornbillNorbert
Ladezeit der Seite: 0.105 Sekunden